(macd)通达信三周期MACD指标公式-公式,公式源码  通达信指标公式,通达信公式,通达信主图指标公式
分享到:
返回首页-(macd)通达信三周期MACD指标公式-公式,公式源码
.
当前位置:同花顺公式网 > 通达信公式
站内搜索:  

(macd)通达信三周期MACD指标公式-公式,公式源码

来源:同花顺公式网   关键字:通达信指标公式,通达信公式,通达信主图指标公式 日期:2013-05-20 08:30:52
    摘要:LONG:=26;SHORT:=12;M:=9;DIFF : EMA(CLOSE,SHORT) - EMA(CLOSE,LONG);DEA : EMA(DIFF,M);DIFF2 : EMA(CLOSE,SHORT*2) - EMA(CLOSE,LONG*2);DEA2 : EMA(DIFF2,M*2),COLOR0000FF;DIFF3 : EMA(CLOSE,SHORT*4) - EMA(CLOSE,LONG*4),COLORFFFF00;DEA3 : EMA(DIFF3,M*4),COLOR40FF00;REFLINE: 0 ;

LONG:=26;SHORT:=12;M:=9;
DIFF : EMA(CLOSE,SHORT) - EMA(CLOSE,LONG);
DEA : EMA(DIFF,M);
DIFF2 : EMA(CLOSE,SHORT*2) - EMA(CLOSE,LONG*2);
DEA2 : EMA(DIFF2,M*2),COLOR0000FF;
DIFF3 : EMA(CLOSE,SHORT*4) - EMA(CLOSE,LONG*4),COLORFFFF00;
DEA3 : EMA(DIFF3,M*4),COLOR40FF00;
REFLINE: 0 ;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:,公式 周期 指标 通达信
专题:公式 周期 指标 通达信 通达信指标公式,通达信公式,通达信主图指标公式
上一篇: (买点)通达信成交组合买点选股指标公式-组合,公式源码
下一篇: (主图)通达信赢遍天下优化主图指标公式-公式,公式
 爱分享,我快乐! 分享到:
[返回上一页] [打 印]