(趋势)通达信三驾马车指标公式-马车,公式  通达信指标公式,通达信公式,通达信主图指标公式
分享到:
返回首页-(趋势)通达信三驾马车指标公式-马车,公式
.
当前位置:同花顺公式网 > 通达信公式
站内搜索:  

(趋势)通达信三驾马车指标公式-马车,公式

来源:同花顺公式网   关键字:通达信指标公式,通达信公式,通达信主图指标公式 日期:2013-05-20 08:49:26
    摘要:价:EMA(WINNER(C)*70,5),COLORWHITE; 势:SMA(EMA(((C+L)/2-LLV(L,21))/(HHV((H+C)/2,21)-LLV(L,21))*100,3),7,1)-(13),LINETHICK2,COLORF0F000;量:WINNER(C)*100 COLORRED LINETHICK2;强弱分界: 80,COLORYELLOW;弱分界: 0,COLORYELLOW;

价:EMA(WINNER(C)*70,5),COLORWHITE;
势:SMA(EMA(((C+L)/2-LLV(L,21))/(HHV((H+C)/2,21)-LLV(L,21))*100,3),7,1)-(13),LINETHICK2,COLORF0F000;
量:WINNER(C)*100 COLORRED LINETHICK2;
强弱分界: 80,COLORYELLOW;
弱分界: 0,COLORYELLOW;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:分界,强弱,马车 公式 指标 趋势 通达信
专题:马车 公式 指标 通达信 通达信指标公式,通达信公式,通达信主图指标公式
上一篇: (主图)通达信做足波段主图指标公式-波段,公式
下一篇: (成交量)通达信资金动能成交指标公式-动能,[指标]
 爱分享,我快乐! 分享到:
[返回上一页] [打 印]