(选股)通达信金蛤蟆选股指标公式-蛤蟆,[指标]  通达信指标公式,通达信公式,通达信主图指标公式
分享到:
返回首页-(选股)通达信金蛤蟆选股指标公式-蛤蟆,[指标]
.
当前位置:同花顺公式网 > 通达信公式
站内搜索:  

(选股)通达信金蛤蟆选股指标公式-蛤蟆,[指标]

来源:同花顺公式网   关键字:通达信指标公式,通达信公式,通达信主图指标公式 日期:2013-05-20 09:17:05
    摘要:RSV:=(((CLOSE - LLV(LOW,6)) / (HHV(HIGH,6) - LLV(LOW,6))) * 100);K:=(POW(SMA(RSV,2,1),5) / POW(10,8));D:=(POW(SMA(RSV,2,1),5) / POW(10,10));蛤:=((K+ D) / 2);蟆:=(0 - 蛤);J:=1;选股:CROSS(蛤,J);

RSV:=(((CLOSE - LLV(LOW,6)) / (HHV(HIGH,6) - LLV(LOW,6))) * 100);
K:=(POW(SMA(RSV,2,1),5) / POW(10,8));
D:=(POW(SMA(RSV,2,1),5) / POW(10,10));
蛤:=((K+ D) / 2);
蟆:=(0 - 蛤);
J:=1;
选股:CROSS(蛤,J);

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:,蛤蟆 公式 指标 通达信
专题:蛤蟆 公式 指标 通达信 通达信指标公式,通达信公式,通达信主图指标公式
上一篇: (主图)通达信银河感恩主图指标公式-银河,公式源码
下一篇: (主图)通达信博庄高手主图指标公式-公式,公式
 爱分享,我快乐! 分享到:
[返回上一页] [打 印]