(主图)通达信多空天地主图指标公式-公式,公式  通达信指标公式,通达信公式,通达信主图指标公式
分享到:
返回首页-(主图)通达信多空天地主图指标公式-公式,公式
.
当前位置:同花顺公式网 > 通达信公式
站内搜索:  

(主图)通达信多空天地主图指标公式-公式,公式

来源:同花顺公式网   关键字:通达信指标公式,通达信公式,通达信主图指标公式 日期:2013-05-20 09:36:35
    摘要:VAR2:=485;VAR3:=222;VAR4:=96;VAR5:=MA(HHV(HIGH,VAR2),17);VAR6:=MA(HHV(HIGH,VAR3),17);VAR7:=MA(HHV(HIGH,VAR4),17);VAR8:=MA(LLV(LOW,VAR2),17);VAR9:=MA(LLV(LOW,VAR3),17);VARA:=MA(LLV(LOW,VAR4),17);{同花顺同花顺公式网-股票公式网站 www.GupaNg.com}VARB:=MA((VAR8*0.96+VAR9*0.96+VARA*0.96+VAR5*0.558+VAR6*0.558+VAR7*0.558)/6,17);VARC:=MA((VAR8*1.25+VAR9*1.23+VARA*1.2+VAR5*0.55+VAR6*0.55+VAR7*0.65)/6,17);VARD:=MA((VAR8*1.

VAR2:=485;
VAR3:=222;
VAR4:=96;
VAR5:=MA(HHV(HIGH,VAR2),17);
VAR6:=MA(HHV(HIGH,VAR3),17);
VAR7:=MA(HHV(HIGH,VAR4),17);
VAR8:=MA(LLV(LOW,VAR2),17);
VAR9:=MA(LLV(LOW,VAR3),17);
VARA:=MA(LLV(LOW,VAR4),17);
{同花顺 同花顺公式网-股票公式网站 www.GupaNg.com}
VARB:=MA((VAR8*0.96+VAR9*0.96+VARA*0.96+VAR5*0.558+VAR6*0.558+VAR7*0.558)/6,17);
VARC:=MA((VAR8*1.25+VAR9*1.23+VARA*1.2+VAR5*0.55+VAR6*0.55+VAR7*0.65)/6,17);
VARD:=MA((VAR8*1.3+VAR9*1.3+VARA*1.3+VAR5*0.68+VAR6*0.68+VAR7*0.68)/6,17);
VARE:=MA((VARB*3+VARC*2+VARD)/6*1.738,17);
VARF:=MA((VARB*2.38+VARC*2.18+VARD*1.85+VAR5*1.05)/4,17);
VAR10:=MA((VARD+VARE)*0.5,17);
满仓: VARB;
半仓: VARC;
低吸: VARD;
中线: VAR10;
高抛: VARE;
出货: VARF;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:同花顺,公式,满仓,中线,出货,公式 指标 天地 通达信
专题:公式 指标 天地 通达信 通达信指标公式,通达信公式,通达信主图指标公式
上一篇: (派发)通达信派发区域指标公式-派发,[指标]
下一篇: (买点)通达信动能运行指标公式-动能,指标源码
 爱分享,我快乐! 分享到:
[返回上一页] [打 印]