(成交量)通达信红阳量指标公式-公式,指标公式  通达信指标公式,通达信公式,通达信主图指标公式
分享到:
返回首页-(成交量)通达信红阳量指标公式-公式,指标公式
.
当前位置:同花顺公式网 > 通达信公式
站内搜索:  

(成交量)通达信红阳量指标公式-公式,指标公式

来源:同花顺公式网   关键字:通达信指标公式,通达信公式,通达信主图指标公式 日期:2013-05-20 09:41:42
    摘要:HY:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL);STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,HY,0,-1,-1),COLORC0C0C0;{虚拟成交}【手】:VOL,NODRAW,VOLSTICK;额【亿】:AMOUNT/100000000,NODRAW;{同花顺同花顺公式网-股票公式网站 www.GupAng.com}SAT:=(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20));换手:SUM(100*V/CAPITAL,1),LINETHICK0;百日换:SUM(100*V/CAPITAL,100),LINETHICK0;市盈率 :DYNAINFO(39),NODRAW, COLOR00DDDD;量倍:V/REF(V,1),NODRAW,COLOR00

HY:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL);
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,HY,0,-1,-1),COLORC0C0C0;{虚拟成交}
【手】:VOL,NODRAW,VOLSTICK;
额【亿】:AMOUNT/100000000,NODRAW;
{同花顺 同花顺公式网-股票公式网站 www.GupAng.com}
SAT:=(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20));
换手:SUM(100*V/CAPITAL,1),LINETHICK0;
百日换:SUM(100*V/CAPITAL,100),LINETHICK0;
市盈率 :DYNAINFO(39),NODRAW, COLOR00DDDD;
量倍:V/REF(V,1),NODRAW,COLOR0000DD;
天量:=HHV(V,60);放量:=天量*0.618;
月天量:=IF(V>REF(HHV(V,19),1),0.99,1);
季天量:=IF(V>REF(HHV(V,59),1),0.99,1);
半年天量:=IF(V>REF(HHV(V,119),1),0.99,1);
年天量:=IF(V>REF(HHV(V,239),1),0.99,1);
月地量:=IF(V<REF(LLV(V,19),1),0.99,1);
季地量:=IF(V<REF(LLV(V,59),1),0.99,1);
半年地量:=IF(V<REF(LLV(V,119),1),0.99,1);
年地量:=IF(V<REF(LLV(V,239),1),0.99,1);
STICKLINE(年天量<1,0,V/1.5,1.5,0),COLOR00DDDD;
STICKLINE(半年天量<1,0,V/2,2,0),COLOR0000DD;
STICKLINE(季天量<1,0,V/3,1.5,0),COLOR00DD00;
STICKLINE(月天量<1,0,V/4,1,0),COLORDD00DD;
{STICKLINE(年地量<1,0,0,-1,0),COLOR00DD00;}
DRAWICON(年地量<1,0,2);
STICKLINE(半年地量<1,0,V,-1,0),COLOR00DD00;
STICKLINE(季地量<1,0,V/2,-1,0),COLOR00DDDD;
STICKLINE(月地量<1,0,V/8,3,0),COLORDD0000;
DRAWICON(V>=放量,0,1);

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:同花顺,半年,公式,换手,市盈率,成交量 公式 指标 通达信
专题:公式 指标 通达信 通达信指标公式,通达信公式,通达信主图指标公式
上一篇: (顶底)通达信顶底雷达指标公式-公式,[指标]
下一篇: (选股)通达信W底选股指标公式-公式,公式源码
 爱分享,我快乐! 分享到:
[返回上一页] [打 印]