(大盘)判断手中个股以及大盘所处区域的指标!(通达信)-个股,[指标]  通达信指标公式,通达信公式,通达信主图指标公式
分享到:
返回首页-(大盘)判断手中个股以及大盘所处区域的指标!(通达信)-个股,[指标]
.
当前位置:同花顺公式网 > 通达信公式
站内搜索:  

(大盘)判断手中个股以及大盘所处区域的指标!(通达信)-个股,[指标]

来源:同花顺公式网   关键字:通达信指标公式,通达信公式,通达信主图指标公式 日期:2013-05-20 10:28:22
    摘要:判断手中个股以及大盘所处区域的指标!根据这个指标可以做到心中有数!目前你手中的股票安全吗?想买的股票是否有投资价值!未来获利空间有多少?是否面临风险?后期如何操作?对散户朋友应该是有帮助的,省去了四处询问咨询手中以及想买入的股票烦恼!希望对理想朋友有所帮助!通用源码——希望留给后面的朋友!{风险测评}VAR2:=LLV(LOW,33);VAR3:=HHV(HIGH,21);VAR4:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*100,20)*0.998;100,STICK,LINETHICK7, COLORFFCC33;80, STICK,LINETHICK7, COLORFF9933;50,STICK,LINETHICK7, COLORBLUE;20,STICK,LINETHICK7,COLORCC0033;20,, COLORWHITE;50,

判断手中个股以及大盘所处区域的指标!根据这个指标可以做到心中有数!目前你手中的股票安全吗?想买的股票是否有投资价值!未来获利空间有多少?是否面临风险?后期如何操作?对散户朋友应该是有帮助的,省去了四处询问咨询手中以及想买入的股票烦恼!希望对理想朋友有所帮助!
通用源码——希望留给后面的朋友!
{风险测评}
VAR2:=LLV(LOW,33);
VAR3:=HHV(HIGH,21);
VAR4:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*100,20)*0.998;
100,STICK,LINETHICK7, COLORFFCC33;
80, STICK,LINETHICK7, COLORFF9933;
50,STICK,LINETHICK7, COLORBLUE;
20,STICK,LINETHICK7,COLORCC0033;
20,, COLORWHITE;
50,, COLORYELLOW;
80,, COLORCYAN;
DRAWTEXT(FILTER(CLOSE>0,25),10,'极度危险区'),, COLORWHITE;
DRAWTEXT(FILTER(CLOSE>0,25),30,'危险区'), , COLORWHITE;
DRAWTEXT(FILTER(CLOSE>0,25),65,'安全区'), , COLORWHITE;
DRAWTEXT(FILTER(CLOSE>0,25),88,'高安全区'), , COLORWHITE;
当前安全度: 100-EMA(0.667*REF(VAR4,1)+0.333*VAR4,1),CIRCLEDOT,LINETHICK2 ,COLORRED;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:危险区,手中,股票,高安,朋友,大盘 个股 手中 判断 指标
专题:个股 大盘 手中 判断 指标 通达信指标公式,通达信公式,通达信主图指标公式
上一篇: (主力)有了它别的指标就可删除了!(源码,无未来)(通达信)-有了,指标源码
下一篇: (选股)jc买卖选股公式(通达信)-公式,指标公式
 爱分享,我快乐! 分享到:
[返回上一页] [打 印]