(主图)同花顺魔鬼通道主图指标公式-同花顺,公式  同花顺公式,同花顺指标公式,公式破解
分享到:
返回首页-(主图)同花顺魔鬼通道主图指标公式-同花顺,公式
.
当前位置:同花顺公式网 > 同花顺公式
站内搜索:  

(主图)同花顺魔鬼通道主图指标公式-同花顺,公式

来源:同花顺公式网   关键字:同花顺公式,同花顺指标公式,公式破解 日期:2013-05-20 11:33:13
    摘要:均5:MA(CLOSE,5), coloryellow; 均10:MA(CLOSE,10), colormagenta; 均30: MA(CLOSE,30), colorgreen; 均60: MA(CLOSE, 60), colorffff00, POINTDOT, linethick2; 魔鬼通道上:均30 + 2*STD(CLOSE,60), COLORff6633 ,POINTDOT ,linethick2 ; 魔鬼通道下:均30 - 2*STD(CLOSE,60), COLOR00ff99 ,POINTDOT ,linethick2; STICKLINE(魔鬼通道上>LOW AND 魔鬼通道上MIN(C,O) AND 魔鬼通道上

均5:MA(CLOSE,5), coloryellow;
均10:MA(CLOSE,10), colormagenta;
均30: MA(CLOSE,30), colorgreen;
均60: MA(CLOSE, 60), colorffff00, POINTDOT, linethick2;
魔鬼通道上:均30 + 2*STD(CLOSE,60), COLORff6633 ,POINTDOT ,linethick2 ;
魔鬼通道下:均30 - 2*STD(CLOSE,60), COLOR00ff99 ,POINTDOT ,linethick2;
STICKLINE(魔鬼通道上>LOW AND 魔鬼通道上<HIGH,魔鬼通道上,MAX(魔鬼通道上,MAX(OPEN,CLOSE)),8,0),colorgreen;
STICKLINE(魔鬼通道上>MIN(C,O) AND 魔鬼通道上<MAX(C,O),魔鬼通道上,MAX(OPEN,CLOSE),8,0),colorgreen;
STICKLINE(魔鬼通道上>LOW AND 魔鬼通道上<HIGH,魔鬼通道上,HIGH,1,0),colorgreen;
STICKLINE(魔鬼通道上<LOW,OPEN,CLOSE,8,0),colorgreen;
STICKLINE(魔鬼通道上<LOW,HIGH,LOW,1,0),colorgreen;
STICKLINE(魔鬼通道下>LOW AND 魔鬼通道下<HIGH,魔鬼通道下,MIN(MIN(OPEN,CLOSE),魔鬼通道下),8,0),colormagenta;
//{www.gUPaNg.com 同花顺 同花顺公式网_同花顺 同花顺股票指标公式}
STICKLINE(魔鬼通道下>LOW AND 魔鬼通道下<HIGH,魔鬼通道下,LOW,1,0),colormagenta;
STICKLINE(魔鬼通道下>HIGH,OPEN,CLOSE,8,0),colormagenta;
STICKLINE(魔鬼通道下>HIGH,HIGH,LOW,1,0),colormagenta;魔鬼通道

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:同花顺,魔鬼,通道,公式,指标,同花顺 公式 魔鬼 通道 指标
专题:同花顺 公式 魔鬼 通道 指标 同花顺公式,同花顺指标公式,公式破解
上一篇: (主图)同花顺量能战法主图指标公式-同花顺,指标源码
下一篇: (成交量)同花顺双向成交量指标公式-同花顺,源码
 爱分享,我快乐! 分享到:
[返回上一页] [打 印]