(多空)多空令(同花顺)-同花顺,公式  同花顺公式,同花顺指标公式,公式破解
分享到:
返回首页-(多空)多空令(同花顺)-同花顺,公式
.
当前位置:同花顺公式网 > 同花顺公式
站内搜索:  

(多空)多空令(同花顺)-同花顺,公式

来源:同花顺公式网   关键字:同花顺公式,同花顺指标公式,公式破解 日期:2013-05-20 11:45:49
    摘要:N1:0,50,16;N2:0,100,70;Var2:=(CLOSE-LLV(LOW,95))/(HHV(HIGH,95)-LLV(LOW,95))*100;Var3:=SMA(Var2,30,1);Var4:=SMA(Var3,20,1);Var5:=(Var3-Var4);STICKLINE(REF(Var5,1)Var5,Var5,REF(Var5,1),6,0), colorgreen ;Var6:=REF(CLOSE,1);Var7:=SMA(MAX(CLOSE-Var6,0),N1,1)/SMA(ABS(CLOSE-Var6),N1,1)*100;Var8:=SMA(MAX(CLOSE-Var6,0),N1,1);Var9:=SMA(ABS(CLOSE-Var

N1:0,50,16;
N2:0,100,70;
Var2:=(CLOSE-LLV(LOW,95))/(HHV(HIGH,95)-LLV(LOW,95))*100;
Var3:=SMA(Var2,30,1);
Var4:=SMA(Var3,20,1);
Var5:=(Var3-Var4);
STICKLINE(REF(Var5,1)<Var5,Var5,REF(Var5,1),6,0),colorred;
STICKLINE(REF(Var5,1)>Var5,Var5,REF(Var5,1),6,0), colorgreen ;
Var6:=REF(CLOSE,1);
Var7:=SMA(MAX(CLOSE-Var6,0),N1,1)/SMA(ABS(CLOSE-Var6),N1,1)*100;
Var8:=SMA(MAX(CLOSE-Var6,0),N1,1);
Var9:=SMA(ABS(CLOSE-Var6),N1,1);
VarA:=Var8*8*4-Var9*8;
VarB:=Var9*8/4-Var8*8;
HM: (VarA-VarB)*2.5;
逢底介入: IF(CROSS(HM,0),5,0);
DRAWICON(CROSS(HM,0),8,0);
DRAWTEXT(IF(CROSS(HM,0),8,0),8,'逢底介入'),colorgreen;
加仓: IF(CROSS(HM,1),5,0);
VarC:=10*(EMA(CLOSE,12)-EMA(CLOSE,26));
VarD:=EMA(VarC,9);
VarE:=4*(VarC-VarD)*1.5;
多头能量: IF(VarE>0,VarE,0), COLORSTICK;
VarF:=30+(REF(CLOSE,1)-REF(OPEN,1))/REF(OPEN,1)*100/1.5;
Var10:=30+(REF(CLOSE,2)-REF(OPEN,2))/REF(OPEN,2)*100/1.5;
Var11:=CROSS("KDJ.K"(9,3,3),"KDJ.J"(9,3,3)) AND "KDJ.D"(9,3,3)>N2;
Var15:=REF("BIAS.BIAS2"(6,13,34),1)>2;
DRAWTEXT(加仓,5.5,'加仓'),colorred;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:介入,多头,能量,同花顺
专题:同花顺 同花顺公式,同花顺指标公式,公式破解
上一篇: (主图)冲破天网主图公式源码(同花顺)-同花顺,公式源码
下一篇: (顶底)飞狐金品顶底指标公式-飞狐,公式
 爱分享,我快乐! 分享到:
[返回上一页] [打 印]