(趋势)战略趋势(同花顺)-同花顺,公式  同花顺公式,同花顺指标公式,公式破解
分享到:
返回首页-(趋势)战略趋势(同花顺)-同花顺,公式
.
当前位置:同花顺公式网 > 同花顺公式
站内搜索:  

(趋势)战略趋势(同花顺)-同花顺,公式

来源:同花顺公式网   关键字:同花顺公式,同花顺指标公式,公式破解 日期:2013-05-20 11:45:55
    摘要:Var1:=COUNT(CLOSE>OPEN,21);Var2:=COUNT(CLOSEVar2,CLOSE,HIGH);Var4:=EMA(Var3,13);Var5:=EMA(Var3,55);Var6:=(Var4-Var5)*10;短线趋势: MA(Var6,5),;个股趋势: MA(Var6,13),;大盘趋势: MA(Var6,34),;STICKLINE(Var6>=0,Var6,Var6+1,6,1), colorred;STICKLINE(Var6<=0,Var6,Var6-1,6,1), colorbbccbb;STICKLINE(Var6>=0 AND Var6REF(Var6,1)

Var1:=COUNT(CLOSE>OPEN,21);
Var2:=COUNT(CLOSE<OPEN,21);
Var3:=IF(Var1>Var2,CLOSE,HIGH);
Var4:=EMA(Var3,13);
Var5:=EMA(Var3,55);
Var6:=(Var4-Var5)*10;
短线趋势: MA(Var6,5),;
个股趋势: MA(Var6,13),;
大盘趋势: MA(Var6,34),;
STICKLINE(Var6>=0,Var6,Var6+1,6,1), colorred;
STICKLINE(Var6<=0,Var6,Var6-1,6,1), colorbbccbb;
STICKLINE(Var6>=0 AND Var6<REF(Var6,1),Var6,Var6+1,6,0),color00ff00 ;
STICKLINE(Var6<=0 AND Var6>REF(Var6,1),Var6,Var6-1,6,0),colorff00ff ;
强弱分界: 0,ColorFFFF00 ;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:趋势,分界,强弱,个股,大盘,同花顺 趋势 战略
专题:同花顺 趋势 战略 同花顺公式,同花顺指标公式,公式破解
上一篇: (买点)火山喷发无未来副图(同花顺)-同花顺,公式源码
下一篇: (满仓)飞狐满仓指标公式-飞狐,源码
 爱分享,我快乐! 分享到:
[返回上一页] [打 印]