(macd)飞狐MACD底部N次金叉选股指标公式-飞狐,公式  飞狐公式,飞狐指标公式,飞狐公式破解
分享到:
返回首页-(macd)飞狐MACD底部N次金叉选股指标公式-飞狐,公式
.
当前位置:同花顺公式网 > 飞狐公式
站内搜索:  

(macd)飞狐MACD底部N次金叉选股指标公式-飞狐,公式

来源:同花顺公式网   关键字:飞狐公式,飞狐指标公式,飞狐公式破解 日期:2013-05-20 11:47:33
    摘要:DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIFF,9);MACD:=2*(DIFF-DEA);JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));N次金叉:=CROSS(DIFF,DEA) AND DEA<0 AND COUNT(JCCOUNT>=1,22)>=1;{www.yaoyuanba.cn 同花顺同花顺公式网_飞狐指标公式}A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));底背离:=REF(DIFF,A1+1)L AND CROSS(DIFF,DEA);XG:N次金叉 AND 底背离;

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));
N次金叉:=CROSS(DIFF,DEA) AND DEA<0 AND COUNT(JCCOUNT>=1,22)>=1;
{www.yaoyuanba.cn 同花顺 同花顺公式网_飞狐指标公式}
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
底背离:=REF(DIFF,A1+1)<DIFF AND REF(DEA,A1+1)<DEA AND REF(L,A1+1)>L AND CROSS(DIFF,DEA);
XG:N次金叉 AND 底背离;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:同花顺,公式,飞狐,指标,飞狐 公式 指标
专题:飞狐 公式 指标 飞狐公式,飞狐指标公式,飞狐公式破解
上一篇: (趋势)飞狐全息收盘价格数理法指标公式-飞狐,公式源码
下一篇: (顶底)飞狐顶底极限指标公式-飞狐,源码
 爱分享,我快乐! 分享到:
[返回上一页] [打 印]