(kd)飞狐CCI+KD指标公式-飞狐,公式  飞狐公式,飞狐指标公式,飞狐公式破解
分享到:
返回首页-(kd)飞狐CCI+KD指标公式-飞狐,公式
.
当前位置:同花顺公式网 > 飞狐公式
站内搜索:  

(kd)飞狐CCI+KD指标公式-飞狐,公式

来源:同花顺公式网   关键字:飞狐公式,飞狐指标公式,飞狐公式破解 日期:2013-05-20 11:49:20
    摘要:N:=9;P1:=3;P2:=3;均价:=(C+H+L)/3;CCI:(均价-wMA(均价,98))/(0.015*AVEDEV(均价,98))/8+30;做多:(3*SMA(CCI,5,1)+2*SMA(SMA(CCI,5,1),3,1))/5,COLORRED;FILLRGN(CCI>做多,cci,做多),COLORBROWN;FILLRGN(CCI<做多,cci,做多),COLORAAAA00;{ Gupang.com 股-旁-网_飞狐股票指标公式}RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;K:WMA(RSV,P1)-10,COLORWHITE;D:SMA(K,P2,1),COLORYELLOW;0,COLORGREEN;40,COLORWHITE;80,COLORRED;

N:=9;P1:=3;P2:=3;
均价:=(C+H+L)/3;
CCI:(均价-wMA(均价,98))/(0.015*AVEDEV(均价,98))/8+30;
做多:(3*SMA(CCI,5,1)+2*SMA(SMA(CCI,5,1),3,1))/5,COLORRED;
FILLRGN(CCI>做多,cci,做多),COLORBROWN;
FILLRGN(CCI<做多,cci,做多),COLORAAAA00;
{ Gupang.com 股-旁-网_飞狐股票指标公式}
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:WMA(RSV,P1)-10,COLORWHITE;
D:SMA(K,P2,1),COLORYELLOW;
0,COLORGREEN;40,COLORWHITE;80,COLORRED;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:飞狐,公式,指标,股票,飞狐 公式 指标
专题:飞狐 公式 指标 飞狐公式,飞狐指标公式,飞狐公式破解
上一篇: (主图)飞狐DELTA时间预测主图指标公式-飞狐,指标公式
下一篇: (波段)飞狐看涨看跌指标公式-飞狐,源码
 爱分享,我快乐! 分享到:
[返回上一页] [打 印]