(庄家)飞狐庄家行踪黄金版指标公式-飞狐,公式源码  飞狐公式,飞狐指标公式,飞狐公式破解
分享到:
返回首页-(庄家)飞狐庄家行踪黄金版指标公式-飞狐,公式源码
.
当前位置:同花顺公式网 > 飞狐公式
站内搜索:  

(庄家)飞狐庄家行踪黄金版指标公式-飞狐,公式源码

来源:同花顺公式网   关键字:飞狐公式,飞狐指标公式,飞狐公式破解 日期:2013-05-20 11:53:43
    摘要:Var1:=EMA(EMA(CLOSE,13),13);控盘:= (Var1-REF(Var1,1))/REF(Var1,1)*1000,colorffcccc,pointdot;STICKLINE(控盘<0,控盘,0,4,0),colorwhite;无庄控盘:控盘<0,colorwhite;STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,4,1),colorred;有庄控盘: 控盘>REF(控盘,1) AND 控盘>0,colorred;Var2:=100*WINNER(CLOSE*0.95);STICKLINE(控盘0,控盘,0,4,0),color00ff00;{www.yaoyuanba.cn 同花顺同花顺公式网_飞狐股票指标公式}主力出货: 控盘0,color00ff00;STICK

Var1:=EMA(EMA(CLOSE,13),13);
控盘:= (Var1-REF(Var1,1))/REF(Var1,1)*1000,colorffcccc,pointdot;
STICKLINE(控盘<0,控盘,0,4,0),colorwhite;
无庄控盘:控盘<0,colorwhite;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,4,1),colorred;
有庄控盘: 控盘>REF(控盘,1) AND 控盘>0,colorred;
Var2:=100*WINNER(CLOSE*0.95);
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,4,0),color00ff00;
{www.yaoyuanba.cn 同花顺 同花顺公式网_飞狐股票指标公式}
主力出货: 控盘<REF(控盘,1) AND 控盘>0,color00ff00;
STICKLINE(Var2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,4,0),colorff00ff;
高度控盘: Var2>50 AND COST(85)<CLOSE AND 控盘>0,colorff00ff;
a10:=CROSS(控盘,0);
开始控盘:if(a10,6,0),coloryellow;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:同花顺,公式,飞狐,出货,主力,庄家 飞狐 行踪 公式 黄金版
专题:飞狐 庄家 行踪 公式 黄金版 飞狐公式,飞狐指标公式,飞狐公式破解
上一篇: (主图)飞狐60分钟法则主图指标公式-飞狐,公式
下一篇: (波段)飞狐过江龙指标公式-飞狐,公式源码
 爱分享,我快乐! 分享到:
[返回上一页] [打 印]