5日和10日成交量金叉选股公式-成交量,指标源码  指标公式,专家指标公式
分享到:
返回首页-5日和10日成交量金叉选股公式-成交量,指标源码
.
当前位置:同花顺公式网 > 专家专题
站内搜索:  

5日和10日成交量金叉选股公式-成交量,指标源码

来源:同花顺公式网   关键字:指标公式,专家指标公式 日期:2013-05-20 18:02:06

编写要求:

5日和10日成交量金叉选股公式

同花顺 同花顺公式网解答:

V1:=MA(V,5);
V2:=MA(V,10);
W1:=REF(ABS(V1-V2)/V2,1) ;
W11:=W1<0.05 AND REF(C,1)>REF(O,2);
W2:=REF(C,2)>REF(O,3);
W4:=REF(V,2)<REF(V,1);
XG:W11 AND W2 AND W4 AND MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1);



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:同花顺,公式,成交量,编写,解答,成交量 公式
专题:成交量 公式 指标公式,专家指标公式
上一篇: 某一天涨幅到今天周期数-涨幅,公式
下一篇: 涨停后40天中连续5天为阴跌的选股公式-阴跌,公式
 爱分享,我快乐! 分享到:
[返回上一页] [打 印]