公式-大智慧主力子弹指标公式(子弹)  大智慧公式,大智慧指标公式,大智慧公式破解
分享到:
返回首页-公式-大智慧主力子弹指标公式(子弹)
.
当前位置:同花顺公式网 > 大智慧公式
站内搜索:  

公式-大智慧主力子弹指标公式(子弹)

来源:同花顺公式网   关键字:大智慧公式,大智慧指标公式,大智慧公式破解 日期:2013-12-13 15:48:28
摘要: [db:副标题] 摘要:均价:=(2*C+(C+H+L+O)4+O)4;R:=(2*L+3*均价)5;R1:=(2*H+3*均价)5;M3:=EMA((R+r1)2,3);M5:=EMA((R+r1)2,5);M8:=EMA((R+r1)2,8),COLORWHITE;M13:=EMA((R+r1)2,13);M21:=EMA((R+r1)2,21),COLORYELLOW;M34:=EMA((R+r1)2,34);M55:=EMA((R+r1)2,55);{www.yaoyuanba.cn 同花顺同花顺公式网_通达信股票指标公式}黄金线:=Ema((M3+M5+M8+M13+M21+M34+M55)7,(3+5+8+13+21+34+55)7);跟庄线:=Ema(LLV((R+R1)2,2),3),COLORWHITE,LINETHICK1;移动筹码:(跟庄线-黄金线)(COST(均价:=(2*C+(C+H+L+O)4+O)4;R:=(2*L+3*均价)5;R1:=(2*H+3*均价)...

VAR0:=(3 * CLOSE + LOW + OPEN + HIGH)/6;
VAR1:=(20 * VAR0 + 19 * REF(VAR0,1) + 18 * REF(VAR0,2) + 17 * REF(VAR0,3) + 16 * REF(VAR0,4) + 15 * REF(VAR0,5) + 14 * REF(VAR0,6) + 13 * REF(VAR0,7) + 12 * REF(VAR0,8) + 11 * REF(VAR0,9) + 10 * REF(VAR0,10) + 9 * REF(VAR0,11) + 8 * REF(VAR0,12) + 7 * REF(VAR0,13) + 6 * REF(VAR0,14) + 5 * REF(VAR0,15) + 4 * REF(VAR0,16) + 3 * REF(VAR0,17) + 2 * REF(VAR0,18) + REF(VAR0,21))/210;
VAR2:=EMA(VAR1,15);
VAR3:=HHV(CLOSE,90);
VAR4:=LLV(CLOSE,90);
VAR5:=VAR3 - VAR4;
VAR6:=EMA((CLOSE - VAR4)/VAR5 - 0.5,14);
天天阳线ZLSP:VAR6 * 20,COLORSTICK,COLORRED;
VAR7:=REF(HHV(CLOSE,66),2);
VAR8:=CROSS(CLOSE,VAR7) AND (HHV(CLOSE,110)/LLV(CLOSE,110) - 1) * 100 < 45 AND 天天阳线ZLSP < 5.666;
VAR9:=LLV(天天阳线ZLSP,35) < -8.9 AND CROSS(天天阳线ZLSP,-7.815) AND 天天阳线ZLSP < -1.2;
VAR10:=10 * FILTER(VAR9,41);
主力扫盘:15 * FILTER(VAR8,41),STICK,COLORBLACK;
DRAWICON(主力扫盘 > 0,4,11),ALIGN1;
DRAWICON(主力扫盘 > 0,6,11),ALIGN1;
DRAWICON(主力扫盘 > 0,8,11),ALIGN1;
DRAWICON(主力扫盘 > 0,10,11),ALIGN1;
DRAWICON(主力扫盘 > 0,12,11),ALIGN1;
DRAWICON(主力扫盘 > 0,14,11),ALIGN1;
DRAWICON(主力扫盘 > 0,16,11),ALIGN1;
DRAWICON(主力扫盘 > 0,2,11),ALIGN1;
DRAWTEXT(主力扫盘 > 0,16,'主.'),ALIGN2,COLORYELLOW;
DRAWTEXT(主力扫盘 > 0,12,'力.'),ALIGN2,COLORYELLOW;
DRAWTEXT(主力扫盘 > 0,7,'扫.'),ALIGN2,COLORYELLOW;
DRAWTEXT(主力扫盘 > 0,2.5,'盘.'),ALIGN2,COLORYELLOW;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:主力
相关阅读:
  • >>(趋势)通达信捕股指标公式-股指,指标公式
    摘要:VAR1:=(HHV(HIGH,9)-CLOSE)(HHV(HIGH,9)-LLV(LOW,9))*100-70;VAR2:=SMA(VAR1,9,1)+100;VAR3:=(CLOSE-LLV(LOW,9))(HHV(HIGH,9)-LLV(LOW,9))*100;VAR4:=SMA(VAR3,3,1);VAR5:=SMA(VAR4,3,1)+100;VAR6:=VAR5-VAR2;趋势: IF(VAR6>45,VAR6...
  • >>(拐点)同花顺金典卖拐指标公式-同花顺,公式
    摘要:VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);VAR2:=HIGH-REF(HIGH,1);VAR3:=REF(LOW,1)-LOW;VAR4:=SUM(IF(VAR2>0 AND VAR2>VAR3,VAR2,0),25);VAR5:=SUM(IF(VAR3>0 AND VAR3>VAR2,VAR3,0),25);V...
  • >>连续缩量于N日均线内公式-日均,公式源码
    编写要求:连续缩量于N日均线内公式 同花顺同花顺公式网解答:{N,M参数自己设置}EVERY(V<REF(V,1) AND C<MA(C,N),M); 声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:同花顺,公式,日均,编写,解答,日均 ...
  • >>(k线)经典K线图解-线图,公式
    摘要:本经典K线图,据传统分析方法来讲解,自K线发明以来,对K线的分析历来都是智者见智,仁者见仁。本经典K线图,据传统分析方法来讲解,自K线发明以来,对K线的分析历来都是智者见智,仁者见仁。 声明:本站部...
  • 专题:子弹 公式 主力 指标 大智慧公式,大智慧指标公式,大智慧公式破解
    上一篇: [指标]大智慧新一代DMI指标公式(新一代)
    下一篇: 指标公式:大智慧庄家低进指标公式(庄家)
     爱分享,我快乐! 分享到:
    [返回上一页] [打 印]